Критическая уязвимость в ISPsystem

Хостинг провайдер FastVPS предупредил своих клиентов о наличии критически важных уязвимостей в продуктах компании ISPSystem версии 4.х. Ниже представлен список продуктов, содержащих ее: ISPmanager до версии 4.4.10.22 BILLmanager до версии 4.0.77.24 VDSmanager до версии 4.3.38 DSmanager до версии 4.4.17.5 DNSmanager до версии 4.3.21.6 IPmanager до версии 4.3.19.2…

Прочитать заметку полностью